Page 1 of 5 123 ... LastLast
Results 1 to 10 of 44

Thread: Error feeding data.

  1. #1
    Passenger rafaelmorillo's Avatar
    Join Date
    Jun 2015
    Location
    SVBM
    Posts
    8

    Error feeding data.

    Today I got this error:
    ERROR - Could not connect.
    I don't know what happened.

    Feeding from Windows 10

  2. #2
    Passenger
    Join Date
    Jun 2014
    Posts
    11
    Quote Originally Posted by rafaelmorillo View Post
    Today I got this error:
    ERROR - Could not connect.
    I don't know what happened.

    Feeding from Windows 10
    Same here. I have tried it on my laptop and desktop with the same result. It seems to be a problem at the server end?

  3. #3
    Administrator piopawlu's Avatar
    Join Date
    Mar 2011
    Location
    Sweden
    Posts
    226
    Please share some more information about the problem, can you include some of the console output?

  4. #4
    Passenger
    Join Date
    Jun 2014
    Posts
    11
    Quote Originally Posted by piopawlu View Post
    Please share some more information about the problem, can you include some of the console output?
    The attached image shows the repeating error. I have to use task manager to close the program as it will not stop and close!
    Attached Images Attached Images

  5. #5
    Passenger
    Join Date
    Sep 2014
    Posts
    14
    Hi im having the exact same issues,yesterday none and now I cannot share,has anyone got the answer yet
    regards

  6. #6
    Passenger rafaelmorillo's Avatar
    Join Date
    Jun 2015
    Location
    SVBM
    Posts
    8
    Yes, that's exactly the same problem.

  7. #7
    Passenger
    Join Date
    Sep 2014
    Posts
    14
    Can we therefore ask a Mod to escalate this to the powers that be as there is something wrong here as there are quite a few of us that are experiencing the exact same problem

  8. #8
    Super Moderator
    Join Date
    May 2011
    Location
    T-NZCH1, PP:PH New Zealand
    Posts
    5,049
    That feeder is probably been shut down as previously warned. The new uploaded will be required.

    Sent from my GT-I9300 using Tapatalk
    Posts not to be taken as official support representation - Just a helpful uploader who tinkers

  9. #9
    Passenger
    Join Date
    Sep 2014
    Posts
    14
    Could you please post the link to the "new"feed download
    kind regards

  10. #10
    Passenger rafaelmorillo's Avatar
    Join Date
    Jun 2015
    Location
    SVBM
    Posts
    8
    I downloaded the last feeder from FR24 and after the initial configuration it start a loop and it doesn't connect.

    Enviado desde mi SM-G900H mediante Tapatalk

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •