Results 1 to 4 of 4

Thread: Pulsing Data Feed from Feeder

  1. #1
    Passenger
    Join Date
    Oct 2018
    Posts
    1

    Pulsing Data Feed from Feeder

    My raspberry Pi flight feeder had a solid data feed for months, unless I removed power to it or my modem for some reason. It's LAN connected. Somehow over the past 2 weeks the data feed started showing a pulsing pattern. It looks like every 20 minutes there is 3-5 minutes of data. Any ideas as to the problem?
    Capture.JPG

    The feeder is T-KSQL18 and I set it to visible. Thanks for the help!

  2. #2
    Passenger
    Join Date
    Aug 2014
    Posts
    1
    Having the same problem! My dads feeder has been stable for the last year but started to drop out every 20 minutes in the last week??? Tried disabling ipv6 but that did not work!

  3. #3
    Super Moderator
    Join Date
    May 2011
    Location
    T-NZCH1, PP:PH New Zealand
    Posts
    4,268
    Ignore the stats for a moment and keep an eye on the actual logs (may need to view in non service mode or enable logging) and see if they differ

    The stats server has been known to go west.
    Posts not to be taken as official support representation - Just a helpful uploader who tinkers

  4. #4
    Administrator
    Join Date
    Feb 2015
    Posts
    211
    Please send your diagnostics file to support@fr24.com. You can obtain it on the following link, make sure to put your Pi's IP there

    http://receiver_ip:8754/diagnostics_dump.tgz
    --

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •