Results 1 to 5 of 5

Thread: Feeder online but 0% uptime an no positions reported?

  1. #1
    Passenger
    Join Date
    May 2018
    Posts
    1

    Unhappy Feeder online but 0% uptime an no positions reported?

    Hello
    I have a big issue and I already reinstalled my whole pi...

    This happened today:
    Like the Title says, Feeder is online like always, but suddenly no positions are shown on the Feeder Page.
    On the localhost and also in the logfile you can see, I receive and sending packs.

    Is this a bug from FR24?

    Here also some pictures:
    Screenshot_1.jpg
    Screenshot_2.jpg
    Screenshot_3.jpg
    Screenshot_4.jpg

    Thanks in advance for your help :P

  2. #2
    Super Moderator
    Join Date
    May 2011
    Location
    T-NZCH1, PP:PH New Zealand
    Posts
    3,968
    Positions reported: 9

    Doesn't look like anything wrong. Other than the data might be delayed and being filtered out lots 'ignoring 13 overlapping aircraft'
    Posts not to be taken as official support representation - Just a helpful uploader who tinkers

  3. #3
    Super Moderator
    Join Date
    May 2011
    Location
    T-NZCH1, PP:PH New Zealand
    Posts
    3,968
    Oh I see. Just today. No orange.

    Stats or the connection may be broken for your area.
    Posts not to be taken as official support representation - Just a helpful uploader who tinkers

  4. #4
    Flight attendant
    Join Date
    Nov 2016
    Posts
    65
    My stats for 15MAY are OK. Looks like something happened about 00:14UTC yesterday morning.

    ylis - T-YLIS2, T-YBKE1 and T-YEVD1

  5. #5
    Administrator
    Join Date
    Feb 2015
    Posts
    188
    Are you still seeing the same?
    --

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •