Search:

Type: Posts; User: koro

Page 1 of 2 1 2

Search: Search took 0.03 seconds.

  1. Replies
    23
    Views
    50,335

    After a long period of time i got the same error...

    After a long period of time i got the same error as before... "Segmentation fault" .
    Restarted and running again...
  2. Replies
    23
    Views
    50,335

    After years of struggling...

    After years of struggling...
  3. Replies
    23
    Views
    50,335

    It runs now for more than 14 days without any...

    It runs now for more than 14 days without any errors...

    Tnx again for this version...
  4. Replies
    23
    Views
    50,335

    Just installed this version... For the moment it...

    Just installed this version...
    For the moment it runs fine...

    Rpi with SBS-3

    Kind regards...

    Ken T-EBAW3
  5. Thread: RPi + SBS-3

    by koro
    Replies
    33
    Views
    70,675

    I only have to restart the feeder... He is...

    I only have to restart the feeder...
    He is running now almost for 10h.

    Fingers crossed...


    Greetz, Ken
  6. Thread: RPi + SBS-3

    by koro
    Replies
    33
    Views
    70,675

    Was to exited... it stopped working at 08:18h

    Was to exited... it stopped working at 08:18h
  7. Thread: RPi + SBS-3

    by koro
    Replies
    33
    Views
    70,675

    Hi LOWL1, I did a complete new install with...

    Hi LOWL1,

    I did a complete new install with Jessie and FR24 version fr24feed_1.0.16-10_armhf.deb

    But with no Luck... same problems after prox. 10 minutes.

    Then i tried with selecting SBS1...
  8. Thread: RPi + SBS-3

    by koro
    Replies
    33
    Views
    70,675

    Mine is also connected via TCP. I have a...

    Mine is also connected via TCP.
    I have a separate powersupply for both.

    Would it be an option to install Noobs?

    Tnx, Koen
  9. Thread: RPi + SBS-3

    by koro
    Replies
    33
    Views
    70,675

    To test i made a connection to SBS-3 with...

    To test i made a connection to SBS-3 with Basestation via network and it's running now for more than 5 hours continiously.
    The RPI has a powersupply of 2.5A and is also running for the same ammount...
  10. Thread: RPi + SBS-3

    by koro
    Replies
    33
    Views
    70,675

    I installed the version you mentioned... Still...

    I installed the version you mentioned...
    Still having the same probems...
    After a short while it disconnects from my SBS-3 or getting segmentation errors.
    Wich version of Raspbian do you use?
  11. Thread: RPi + SBS-3

    by koro
    Replies
    33
    Views
    70,675

    The version i run has still some serious...

    The version i run has still some serious errors... after a while i get "Segmentation errors"
    I'll try next week with another SD card...
  12. Thread: RPi + SBS-3

    by koro
    Replies
    33
    Views
    70,675

    Hi Kriva, After a long time my problems with...

    Hi Kriva,

    After a long time my problems with the SBS-3 and RPi are solved...
    Muazzam from FR24 tried with the same equipment and got the same error i had.
    He send me a new compiled file for RPi...
  13. Thread: RPi + SBS-3

    by koro
    Replies
    33
    Views
    70,675

    I think it don't have to do with BS... In my...

    I think it don't have to do with BS...
    In my previous setup (the on for who i received a mail to upgrade) it run fine...

    Could it be a Debian Jessie problem... previous was Wheezy.
  14. Thread: RPi + SBS-3

    by koro
    Replies
    33
    Views
    70,675

    Hi KriVA, I have the same errors when...

    Hi KriVA,

    I have the same errors when running...

    Maybe we can meet sometime at the EBWA restaurant...

    Ken
  15. Thread: RPi + SBS-3

    by koro
    Replies
    33
    Views
    70,675

    KriVa, Are you also in EBAW area. Speaking...

    KriVa,

    Are you also in EBAW area.
    Speaking dutch?

    I used to work previous with RPi and SBS3 via LAN.
    Without using Basestation.

    In previous Feed version i used BS to see if there was...
  16. Thread: RPi + SBS-3

    by koro
    Replies
    33
    Views
    70,675

    Hi Khan, I don't use Basestation... Only...

    Hi Khan,

    I don't use Basestation...
    Only FR24feed.

    73 de Ken
  17. Thread: RPi + SBS-3

    by koro
    Replies
    33
    Views
    70,675

    Hi all, I have similar problem... As far as...

    Hi all,

    I have similar problem...

    As far as i can see i'm connected to the FR24 server, but i get following in my "fr24feed status"...

    ...
    [reader][i] connecting to sbs3 receiver on...
  18. Replies
    1
    Views
    4,761

    email address disabled

    Hi all,

    When starting the latest FR24 software on my RPI, i get message in the logfile
    that my email address is disabled.
    How can i enable it?


    Ken
    EBAW3
  19. Replies
    706
    Views
    1,053,341

    Hi Sergero, Thank you very much for all the...

    Hi Sergero,

    Thank you very much for all the help...
    Wheezy was complete new for me... and i didn't know how to start...
    I learned a lot...

    Hope to meet you some day...
  20. Replies
    706
    Views
    1,053,341

    Hi Sergsero, Seems to be working fine now......

    Hi Sergsero,

    Seems to be working fine now... tnx for the effort...

    I added also --outServer SBS10001:10001 to see on another pc if i receive something, but i cannot connect via Basestation.
    ...
  21. Replies
    706
    Views
    1,053,341

    Hi Serge, Here some output... it seems that...

    Hi Serge,

    Here some output... it seems that FR24 is running after i removed the --bs-ip and --bs-port....

    root@raspberrypi:/opt/modesmixer2# supervisorctl status
    fr24-ebaw ...
  22. Replies
    706
    Views
    1,053,341

    Hi Serge, I did all as you told me... Ater...

    Hi Serge,

    I did all as you told me...

    Ater reboot i heve to give UN ans password like pi and raspberry...

    After that nothing happened... when i use sudo supervisorctl status i see something...
  23. Replies
    706
    Views
    1,053,341

    Hi Serge, I installed supervisor... But...

    Hi Serge,


    I installed supervisor...
    But when i try to make a file in the conf.d$ folder i get "Permission denied"

    The same when i try to make a folder in opt.
  24. Replies
    706
    Views
    1,053,341

    Tnx Serge, It's working fine now... I'll...

    Tnx Serge,

    It's working fine now...

    I'll give the autostart a try...
  25. Replies
    706
    Views
    1,053,341

    Tnx Sven...

    Tnx Sven...
Results 1 to 25 of 30
Page 1 of 2 1 2