Hi Mike,

Would it be possible to build for CentOS 5.10 please, i get this error on starting :

./fr24feed_x86_242: /usr/lib/libstdc++.so.6: version `GLIBCXX_3.4.9' not found (required by...