I'm building a new pi 4 for a liveatc airband and fr24 feeder as well as flighaware.
With a clean install of Raspberry Pi OS Lite, which version...